Max

Members
  • Content count

    1
  • Joined

  • Last visited

  1. go to Template Manager: Edit Style and Global > System setings Enable Development Mode must to be -> NO Update components and upload in extensione Menager and install. Pozdrawiam :)