Search the Community

Showing results for tags '404'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussion
    • BowThemes Forum Rules
    • Bow Themes Announcements
    • Security and Configuration
    • Customer Testimonials
    • Pre-Sales Questions
    • Members Showcase
    • Bow Themes Website - Feedback/Information
    • Request and Wishlist
    • Unidentified Topic
    • Affiliate Program
  • Commercial Templates
    • BT Variety templates for Joomla 2.5 & 3.x
    • BT Folio templates for Joomla 2.5 & 3.x
    • BT Photography
    • BT Corporate
    • BT Travel
    • BT E-commerce
    • BT News
    • BT Metro
    • BT Shopping
    • BT Restaurant
    • BT Real Estate
    • BT Game
    • BT Gallery
    • BT Movies
    • BT Onepage
    • BT Business
    • BT Fashion
    • BT Education
    • BT Jenus
    • BT Property Joomla template
    • BT Medical template
    • BT Fitness
    • BT Arise II
    • BT Bistro
    • BT Construction
    • BT Hosting
  • Templates Discussion
    • BT Arise - Corporate Joomla template
    • BT Mobile Apps
    • BT Magazine
  • Extensions Discussion
    • BT Slideshow
    • BT Facebook like
    • BT Social Sharing Plugin
    • BT Login
    • BT Content Slider
    • Twitter Feed
    • BT Floating Banner
    • BT Google Map module
    • BT Smart Search
    • BT Social Connect component
    • BT Property Component for Joomla 2.5 and 3.0
    • BT Shortcode Plugin
    • BT Simple Slideshow module
  • Commercial Extensions
    • BT Image Gallery
    • BT Slideshow Pro
    • BT Portfolio component for Joomla 2.5 and 3.x
    • BT Background Slideshow
    • BT Accordion Menu
    • BT Content Showcase
    • BT Tabs
    • BT Quick Contact
    • BT Product Slider
    • BT Social Login
    • BT Media Gallery
    • BT Google Maps Pro
    • BT Product QuickView

Found 4 results

  1. Hello, I'm having an issue after people login, I get a 404 - Component not found. www.340.vi login with username pedro , pwd pedro Can anyone help ? thanks, David
  2. Hello i transfer my old site to a new one 3.4.3 joomla... but all my new article give 404 erros can you please check http://www.startnews.gr/perifereia/1515-milia-xanion-to-xorio-xoris-reuma-pou-sinarpazei Also i don't cashe and gzip, and i have enabled mod_rewrite (.htaccess), finally i have used Open Graph Object Debugger , with any results... Can you help what else can i do... i use your latest ver of plugin BT Social Sharing Plugin Thank you
  3. Hi! Your plugin is amazing, works fine! But we noticed that on mobiles, the iframe shows page 404 not found for Facebook Comments. I searched around for reasons why it would do that and found that it might try to go on m.facebook.com and of course, it doesn't find the page. Not sure what to do though to solve this. Our website is http://voxinteractif...sponsive-design Thanks in advance! :) EDIT : I managed to get my phone connected to my laptop and inspected and the iframe is like this : <iframe id="f25894557" name="fbfe9a2c" scrolling="no" title="Facebook Social Plugin" class="fb_ltr fb_iframe_widget_lift" src="width=324" style="border: none; overflow: hidden; height: 160px; width: 100%;"></iframe> The src is width=324, that's why it doesn't find it.
  4. When we type in an incorrect url it 404s which is fine and we have used a custom 404 page as well as Joomla default but the slideshow modules etc from the home page show up. We would just like it be an empty standard page without those modules. Example here http://toasystems.com/jkjkj%5C It works ok if it's not a route url example here http://toasystems.com/products-technology/productsfdfdfd It also break the formatting of the top navigation. Any ideas how we fix this? Thanks for the help and free template.