Search the Community

Showing results for tags 'buttons'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussion
    • BowThemes Forum Rules
    • Bow Themes Announcements
    • Security and Configuration
    • Customer Testimonials
    • Pre-Sales Questions
    • Members Showcase
    • Bow Themes Website - Feedback/Information
    • Request and Wishlist
    • Unidentified Topic
    • Affiliate Program
  • Commercial Templates
    • BT Variety templates for Joomla 2.5 & 3.x
    • BT Folio templates for Joomla 2.5 & 3.x
    • BT Photography
    • BT Corporate
    • BT Travel
    • BT E-commerce
    • BT News
    • BT Metro
    • BT Shopping
    • BT Restaurant
    • BT Real Estate
    • BT Game
    • BT Gallery
    • BT Movies
    • BT Onepage
    • BT Business
    • BT Fashion
    • BT Education
    • BT Jenus
    • BT Property Joomla template
    • BT Medical template
    • BT Fitness
    • BT Arise II
    • BT Bistro
    • BT Construction
    • BT Hosting
  • Templates Discussion
    • BT Arise - Corporate Joomla template
    • BT Mobile Apps
    • BT Magazine
  • Extensions Discussion
    • BT Slideshow
    • BT Facebook like
    • BT Social Sharing Plugin
    • BT Login
    • BT Content Slider
    • Twitter Feed
    • BT Floating Banner
    • BT Google Map module
    • BT Smart Search
    • BT Social Connect component
    • BT Property Component for Joomla 2.5 and 3.0
    • BT Shortcode Plugin
    • BT Simple Slideshow module
  • Commercial Extensions
    • BT Image Gallery
    • BT Slideshow Pro
    • BT Portfolio component for Joomla 2.5 and 3.x
    • BT Background Slideshow
    • BT Accordion Menu
    • BT Content Showcase
    • BT Tabs
    • BT Quick Contact
    • BT Product Slider
    • BT Social Login
    • BT Media Gallery
    • BT Google Maps Pro
    • BT Product QuickView

Found 10 results

  1. Hello everyone, I am using Joomla 3.6.5 and BT Simple Slideshow 1.0.2. Today I discovered that the slideshow is running in Safari 10.0.1. Also if I click on the buttons, left or right, nothing happens. The website is http://fotoclubsliedrecht.nl It works all fine in Chrome and Firefox. What could be the problem?
  2. Hello, I am using BT Social Share plugin and have facebook, linkedin and twitter buttons above an article with a counter. The counter does not increase the number, only when i use the URL without www. so: http://www.smtnederl...2-december-2013 gives zero tweets: http://smtnederland....2-december-2013 gives 4 tweets Any ideas/hints? thanks Marcel
  3. I tried to use the code for buttons and especially i used the biggest one (class: ja-typo-btn btn-orange ja-typo-btn-big btn-big-orange), but when i do this the button appears too small, without any margin from the text, as it is shown at demo. e.g. look at button here (http://www.patitisty...nia-topothetisi). Buttons have also issue with alignent, as they always keep aligned to left. I achieved to center align them only by using a table, but size and margin is still an issue. EDIT: Also another issue is with images. I searched your foroum and found two other topics about that, i made these changes and achieved no to strech photos to full width, but yet now any image appears at frontend with the dimensions that is uploaded, even if you try to change the size via the editor! Please help me with both issues. Thank you
  4. Thank you for the fantastic module. I would like to ask you if it is posible to add next previous buttons in image ModalBox Effect. If yes can you tell me how?
  5. Hello, From the Module -> Layout Settings -> Number/dot background I change the color but the change isn't implemented on the Front-end The same with Hovered number/dot background & Actived number/dot background please help thx
  6. Hello, I cannot find where to add the social media logins to the module. Here are some screenshots. Running Joomla 3.2.
  7. Hi, I have read most problem fixes and I have installed and published jquery plugin. Many of users, as I understand had problems with module not showing or working, but on my website buttons are showing and have proper links (form shows or pop-up). I attached picture. Buttons are in shown in menu right corner. I just want to put login and registration text to them or even change them with icons. Thank you.
  8. Hi, I have read most problem fixes and I have installed and published jquery plugin. Many of users, as I understand had problems with module not showing or working, but on my website buttons are showing and have proper links (form shows or pop-up). I attached picture. Buttons are in shown in menu right corner. I just want to put login and registration text to them or even change them with icons. Thank you.
  9. Hi, I have read most problem fixes and I have installed and published jquery plugin. Many of users, as I understand had problems with module not showing or working, but on my website buttons are showing and have proper links (form shows or pop-up). I attached picture. Buttons are in shown in menu right corner. I just want to put login and registration text to them or even change them with icons. Thank you.
  10. Hi, I have read most problem fixes and I have installed and published jquery plugin. Many of users, as I understand had problems with module not showing or working, but on my website buttons are showing and have proper links (form shows or pop-up). I attached picture. Buttons are in shown in menu right corner. I just want to put login and registration text to them or even change them with icons. Thank you.