Search the Community

Showing results for tags 'closing tag bug'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussion
    • BowThemes Forum Rules
    • Bow Themes Announcements
    • Security and Configuration
    • Customer Testimonials
    • Pre-Sales Questions
    • Members Showcase
    • Bow Themes Website - Feedback/Information
    • Request and Wishlist
    • Unidentified Topic
    • Affiliate Program
  • Commercial Templates
    • BT Variety templates for Joomla 2.5 & 3.x
    • BT Folio templates for Joomla 2.5 & 3.x
    • BT Photography
    • BT Corporate
    • BT Travel
    • BT E-commerce
    • BT News
    • BT Metro
    • BT Shopping
    • BT Restaurant
    • BT Real Estate
    • BT Game
    • BT Gallery
    • BT Movies
    • BT Onepage
    • BT Business
    • BT Fashion
    • BT Education
    • BT Jenus
    • BT Property Joomla template
    • BT Medical template
    • BT Fitness
    • BT Arise II
    • BT Bistro
    • BT Construction
    • BT Hosting
  • Templates Discussion
    • BT Arise - Corporate Joomla template
    • BT Mobile Apps
    • BT Magazine
  • Extensions Discussion
    • BT Slideshow
    • BT Facebook like
    • BT Social Sharing Plugin
    • BT Login
    • BT Content Slider
    • Twitter Feed
    • BT Floating Banner
    • BT Google Map module
    • BT Smart Search
    • BT Social Connect component
    • BT Property Component for Joomla 2.5 and 3.0
    • BT Shortcode Plugin
    • BT Simple Slideshow module
  • Commercial Extensions
    • BT Image Gallery
    • BT Slideshow Pro
    • BT Portfolio component for Joomla 2.5 and 3.x
    • BT Background Slideshow
    • BT Accordion Menu
    • BT Content Showcase
    • BT Tabs
    • BT Quick Contact
    • BT Product Slider
    • BT Social Login
    • BT Media Gallery
    • BT Google Maps Pro
    • BT Product QuickView

Found 1 result

  1. Hi support, Pardon my english, i'm from Holland so i'll do my best :) Yesterday i've bought a single licence for the BT Portfolio component. Since i'm a noob at Joomla, i am very happy about this component, because it's dummy proof! So i thought... because im possibly the one dummy that still does something wrong: I'm creating my first Joomla website. With the BT Portfolio i've created several categories, from which three are subcategories with the same parent category. After that, i created two test portfolio's, each in another category. When this was done, i created menu-items, who seem to work fine. Now to my problem: when i click the one parent category, i get a page showing me the three subcategories. Only i seem to be getting both the 'flat' and the 'grid-list' layouts. It looks like a simple bug about closing tags of comment lines (<!-- ....... -->). This coming saturday this website should be live and running... so i'm pretty stressed about it. Can you please help me out? URL: http://www.riekevanderstoep.com/index.php/portfolio/brons (overall styling just needs to be done asap, but that's no problem) Kind regards, Maarten van Kerchove