Search the Community

Showing results for tags 'email'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussion
    • BowThemes Forum Rules
    • Bow Themes Announcements
    • Security and Configuration
    • Customer Testimonials
    • Pre-Sales Questions
    • Members Showcase
    • Bow Themes Website - Feedback/Information
    • Request and Wishlist
    • Unidentified Topic
    • Affiliate Program
  • Commercial Templates
    • BT Variety templates for Joomla 2.5 & 3.x
    • BT Folio templates for Joomla 2.5 & 3.x
    • BT Photography
    • BT Corporate
    • BT Travel
    • BT E-commerce
    • BT News
    • BT Metro
    • BT Shopping
    • BT Restaurant
    • BT Real Estate
    • BT Game
    • BT Gallery
    • BT Movies
    • BT Onepage
    • BT Business
    • BT Fashion
    • BT Education
    • BT Jenus
    • BT Property Joomla template
    • BT Medical template
    • BT Fitness
    • BT Arise II
    • BT Bistro
    • BT Construction
    • BT Hosting
  • Templates Discussion
    • BT Arise - Corporate Joomla template
    • BT Mobile Apps
    • BT Magazine
  • Extensions Discussion
    • BT Slideshow
    • BT Facebook like
    • BT Social Sharing Plugin
    • BT Login
    • BT Content Slider
    • Twitter Feed
    • BT Floating Banner
    • BT Google Map module
    • BT Smart Search
    • BT Social Connect component
    • BT Property Component for Joomla 2.5 and 3.0
    • BT Shortcode Plugin
    • BT Simple Slideshow module
  • Commercial Extensions
    • BT Image Gallery
    • BT Slideshow Pro
    • BT Portfolio component for Joomla 2.5 and 3.x
    • BT Background Slideshow
    • BT Accordion Menu
    • BT Content Showcase
    • BT Tabs
    • BT Quick Contact
    • BT Product Slider
    • BT Social Login
    • BT Media Gallery
    • BT Google Maps Pro
    • BT Product QuickView

Found 3 results

  1. I tried to move the maps and points to a new page. After importing, the attempt to display the map looks like this. I pointed out that the email addresses included in the descriptions are a problem. If the description of the point does not have an e-mail address, it shows up correctly if the address that is entered is shown in the attachment.
  2. Hi! Thanks for this great plugin. I just started using it and I have two problems: The first one is that there are no messages sent once a new comment is made, I've already checked mass mail and the solution provided in this post http://bowthemes.com/forums/topic/5737-mails-not-sent-when-a-new-comment-is-added/ but still, I can't get it to work. The second problem, is that using the Pint it button does not work well with K2 items, it recognizes the article image on Joomla articles but with K2 items there's no image to pin, so I'm not sure what should I change. Could you help me? I'm using BT Social Share Plugin Version 2.3.10 on Joomla! 3.4.1 with K2 Version 2.6.9 Best regards, Mariana
  3. Hi, I would like to use username as email rather than having two separate things. How can I do this ? Thanks :)