Search the Community

Showing results for tags 'installation process'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussion
    • BowThemes Forum Rules
    • Bow Themes Announcements
    • Security and Configuration
    • Customer Testimonials
    • Pre-Sales Questions
    • Members Showcase
    • Bow Themes Website - Feedback/Information
    • Request and Wishlist
    • Unidentified Topic
    • Affiliate Program
  • Commercial Templates
    • BT Variety templates for Joomla 2.5 & 3.x
    • BT Folio templates for Joomla 2.5 & 3.x
    • BT Photography
    • BT Corporate
    • BT Travel
    • BT E-commerce
    • BT News
    • BT Metro
    • BT Shopping
    • BT Restaurant
    • BT Real Estate
    • BT Game
    • BT Gallery
    • BT Movies
    • BT Onepage
    • BT Business
    • BT Fashion
    • BT Education
    • BT Jenus
    • BT Property Joomla template
    • BT Medical template
    • BT Fitness
    • BT Arise II
    • BT Bistro
    • BT Construction
    • BT Hosting
  • Templates Discussion
    • BT Arise - Corporate Joomla template
    • BT Mobile Apps
    • BT Magazine
  • Extensions Discussion
    • BT Slideshow
    • BT Facebook like
    • BT Social Sharing Plugin
    • BT Login
    • BT Content Slider
    • Twitter Feed
    • BT Floating Banner
    • BT Google Map module
    • BT Smart Search
    • BT Social Connect component
    • BT Property Component for Joomla 2.5 and 3.0
    • BT Shortcode Plugin
    • BT Simple Slideshow module
  • Commercial Extensions
    • BT Image Gallery
    • BT Slideshow Pro
    • BT Portfolio component for Joomla 2.5 and 3.x
    • BT Background Slideshow
    • BT Accordion Menu
    • BT Content Showcase
    • BT Tabs
    • BT Quick Contact
    • BT Product Slider
    • BT Social Login
    • BT Media Gallery
    • BT Google Maps Pro
    • BT Product QuickView

Found 1 result

  1. I have some error in installation process ============ Warning: ini_set(): A session is active. You cannot change the session module's ini settings at this time in C:\wamp64\www\BT-Property\libraries\joomla\session\handler\joomla.php on line 45 Call Stack # Time Memory Function Location 1 0.0007 365336 {main}( ) ...\index.php:0 2 0.0717 2641144 InstallationApplicationWeb->execute( ) ...\index.php:27 3 0.0717 2641144 InstallationApplicationWeb->doExecute( ) ...\cms.php:261 4 0.0726 2641784 InstallationApplicationWeb->dispatch( ) ...\web.php:222 5 0.0828 3154736 InstallationControllerDefault->execute( ) ...\web.php:183 6 0.0939 3518064 InstallationViewLanguagesHtml->render( ) ...\default.php:117 7 0.1103 3804200 InstallationViewLanguagesHtml->render( ) ...\html.php:48 8 0.1119 3837472 include( 'C:\wamp64\www\BT-Property\installation\view\languages\tmpl\default.php' ) ...\html.php:148 9 0.1260 3956824 JHtml::_( ) ...\default.php:108 10 0.1268 3959480 JHtml::call( ) ...\html.php:139 11 0.1268 3959616 JHtmlForm::token( ) ...\html.php:237 12 0.1268 3959616 JSession::getFormToken( ) ...\form.php:31 13 0.1268 3959616 JFactory::getUser( ) ...\session.php:280 14 0.1268 3959616 JFactory::getSession( ) ...\factory.php:236 15 0.1268 3959672 JFactory::createSession( ) ...\factory.php:176 16 0.1269 3960160 JSessionHandlerJoomla->__construct( ) ...\factory.php:597 17 0.1269 3960240 ini_set ( ) ...\joomla.php:45 ==================================== And the big problem . This template is release on Last update: 10/21/2016,but component is very old why you dont write that this template use old version on your template,I did not find these details on the purchase page. Please provide new component otherwise is useless . - old component BT Quick Contact please update to 2.1.7 - BT Tabs please update to Latest version : 2.1.3