thang

How to ger rid with the layout

8 posts in this topic

Hi Bowtheme team,

I installed quickstart package. After un-publish module pricing and features. and the issues come here. It exist the gap as you can see in my attached file. Please help. Urgent

Share this post


Link to post
Share on other sites

I did change this by removing the <div> so It work as I expected. But I wonder why it do not automatic disable or hidden the position when I un-publish the module, for example here are pricing and feature module ?

Share this post


Link to post
Share on other sites

Hello thang,

Could you send me your url and if possible, could send me your account administrastor? I'll check this problem for you.

Best regards,

Share this post


Link to post
Share on other sites

Hello thang,

Could you send me your url and if possible, could send me your account administrastor? I'll check this problem for you.

Best regards,

Hi Tam,

It's still under developing process. So I can't give you the actual URL.

Share this post


Link to post
Share on other sites

I did change this by removing the <div> so It work as I expected. But I wonder why it do not automatic disable or hidden the position when I un-publish the module, for example here are pricing and feature module ?

Hello thang,

Could you send me "index.php" file of your template. I've checked on my layout and i see it's absolute working fine.

Best regards,

Share this post


Link to post
Share on other sites

Hello thang,

Could you send me "index.php" file of your template. I've checked on my layout and i see it's absolute working fine.

Best regards,

Hi Tam,

I will send my index by late today. thanks

Share this post


Link to post
Share on other sites

Ok thang,

I've checked the "index.php" file you sent. I think you don't need to remove code. Perhaps, your site still has a module with position "position-7". Just need disable all "position-7" modules.

Best regards,

Share this post


Link to post
Share on other sites