michelleyla

BT Social Share plugin Facebook Api version

1 post in this topic

Hi,

I am using BT Social Share plugin at one of my websites and received a message from Facebook that I am using Facebook api version 2.0 and that i need to upgrade to a higher version.

Version 2.0 will stop in august. Because I saw that I didnt used the latest version of BT Social Share plugin i installed the latest version but I can not find any information which Facebook Api version the latest version of BT Social Share plugin is using.

Can you tell me which version the latest version BT Social Share plugin is using, so i can be sure that I am up to date.

Kind regards,

Michel

 

 

 

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now